Core Web Vitals
Incident Report for Layer0
Resolved
This incident has been resolved.
Posted Nov 01, 2022 - 13:22 PDT
Identified
The issue has been identified and are fix is being implemented.
Posted Nov 01, 2022 - 09:15 PDT
Investigating
Some users are experiencing blank graphs when accessing Core Web Vitals on the https://app.layer0.co/ console. No customer traffic is impacted by this issue.
Posted Nov 01, 2022 - 08:17 PDT
This incident affected: Metrics, RUM, and Log Shipping Subsystem.